/usr/lib/apache2/modules/libphp5.so: cannot open shared object file

If you facing this error on your ubuntu system while operating apache2, here is solution for you.

Install following package on your ubuntu system.
sudo apt-get install libapache2-mod-php5
Now try again.

No comments:

Post a Comment

Related Posts Plugin for WordPress, Blogger...