Ubuntu - E: Package has No installation candidate

If you are facing this error on ubuntu, Run following command.
# sudo apt-get update

No comments:

Post a Comment

Related Posts Plugin for WordPress, Blogger...