ubuntu - E: Could not perform immediate configuration on 'util-linux'. Please see man 5 apt.conf under APT::Immediate-Configure for details. (2)

If you are facing this error on your ubuntu or debian system. Run following commands.
# sudo apt-get upgrade -y

# sudo apt-get install upstart-job

# sudo apt-get dist-upgrade -y

No comments:

Post a Comment

Related Posts Plugin for WordPress, Blogger...